Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
VictorDamazio

Internet por fio não funciona "Ethernet não tem uma configuração de IP Válida"

Recommended Posts

Tenho aqui um aparelho que é ao mesmo tempo o Modem e o Roteador, coloquei um cabo Ethernet nele, e não tô conseguindo usar a internet nele de maneira satisfatória, uma hora ou outra a internet por fio funciona, mas logo cai de novo, enquanto o Wi-Fi funciona bem, estou usando o Wi-Fi nesse momento, mas eu quero Ethernet pra jogar jogo online.

 

Quando eu peço pra solucionar os problemas, ele dá a mensagem "Ethernet não tem uma configuração de IP Válida", e as vezes também "O Gateway padrão não está disponível", sabem qual IP e Gateway eu posso colocar pra funcionar? Sabem de outro método?

 

Tô achando que o fio que eu tô usando tá com problema, e li uma vez que essas combinações de Roteador com Modem não prestam, verdade?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×