Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Icarotkd

PC congelando depois da tela da bios

Recommended Posts

Boa noite pessoal.

Meu pc tava funcionando normal 2 dias atras, hoje quando cheguei de viagem fui ligar ele, e não passa da tela da bios, só fica assim (VEJA A IMAGEM 1), mas antes de ficar travado assim, eu consigo ir pra bios se eu ligar o pc apertando del, dai eu vou pra bios, normal, (VEJA A IMAGEM 2), mas quando eu faço isso e dou esc e quit, acontece a mesma coisa, porém, fica um tracinho no canto esquerdo piscando (VEJA A IMAGEM 3).

OBS1: Não faço ideia do que pode ser, mas lembro que uns dias atrás eu tive problema com bootar o windows, porque um arquivo estava corrompido, dai eu resolvi deletando um arquivo q estava impedindo o windows de ser iniciado (era um arquivo de um aplicativo de banco), dai iniciou normalmente) mas agora tb eu ja tentei iniciar desplugando o HD, e é o mesmo exato resultado, não muda nada, então não creio que seja algo a ver com o HD.

OBS2: não sei se isso ajuda, mas percebam tambem que o tamanho da bios é o mesmo tamanho que as letras se cortam do fundo das imagens 1 e 3, e o tracinho q fica piscando tb se encaixa na mesma área da bios.

OBS3: por algum motivo, ele também está desligando com um toque leve no botão power, e também ligando só deu bota-lo na tomada.

OBS4: Sem a placa de vídeo conectada, eu não tenho vídeo algum, e ele desliga sozinho apos alguns segundos.

 

SPECS
placa-mãe: gigabyte q77m dh2
cpu: i5 2500
placa de video: rx470
ram: 14gbs ddr3
fonte: cx600

Por favor, me ajudem...

1.jpg

2.jpg

3.jpg

Editado por Icarotkd

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Resolvido.

    Só retirei a bateria da placa-mãe por 5 minutos e recoloquei-a. Reiniciou a bios e ligou normalmente.

    Obrigado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×