Ir ao conteúdo
  • Cadastre-se
Silvio Alves R. Júnior

Como desativar o ipv6 (se possível) no roteador Cisco da NET DPC 3928

Recommended Posts

Olá pessoal do fórum, sou novo aqui no site e um pouco leigo no assunto mas tentarei descrever o problema da melhor forma possível:

Faz um tempo que tô reparando uma lentidão no meu Wi-Fi da Net Vírtua principalmente na navegação em aplicativos no smartphone. Atualmente possuo contratada uma velocidade de 15 Mbps e apesar de fazer vários testes em sites e aplicativos e aparecer que estou recebendo a velocidade contratada, há uma lentidão no carregamento de imagens, Gifs, comentários e vídeos quando estou vendo a timeline do Facebook, Twitter e outros aplicativos nos smartphones (tanto meu quanto de outros aqui em casa). Antes eu tinha um roteador da Thomson e tentei algumas coisas mas não resolveu, como por exemplo a troca de canal por achar que era interferência, daí então achei que o roteador estava com problema e relatei pra NET e um técnico veio e trocou o roteador por um da Cisco, sem perguntar muitos detalhes do problema (o que achei bom já que não é fácil provar a lentidão num momento específico pois tem hora que tá até bem e em outra hora dá até raiva você vê uma imagem simples sendo carregada). O roteador foi trocado e inicialmente achei que o problema tava resolvido mas não demorou muito para eu perceber que não foi de fato (apesar de ter ficado menos pior). Decidi pesquisar a fundo na internet e até que cheguei a encontrar o problema em alguns sites: A NET trabalha com conexão via ipv6 e alguns smartphones Android teria problema com Wi-Fi nesta conexão, então a solução que eu vi de vários usuários seria desativar o ipv6 no roteador mas procurei de todas as formas nesse roteador da Cisco e não achei uma opção de desabilitar, como vi em alguns prints de outros roteadores. Nas imagens vale ressaltar que apesar do aparelho físico ser Cisco quando entro na tela de configuração aparece Technicolor não sei o porquê e também printei as telas onde aparece algum menu sobre ipv6 onde na primeira imagem mesmo eu desmarcando a opção Enabled (antes tava marcado e agora deixo desmarcado) e apagando todos os dados ali preenchido eles acabam voltando depois e na outra imagem nota-se detalhes da configuração ipv6. Peço a ajuda de quem conhece esse modelo de roteador para desativar o ipv6 antes de ter que pedir uma nova visita técnica NET.

ipv61.PNG

ipv62.PNG

cmd.PNG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×