Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Beto666

Compatibilidade De Placas De Video, Me Socorram!

Recommended Posts

Olá colegas do forum, estou com um problema, uma duvida que esta me me enchendo já ...

Comprei uma a7n8x-e deluxe, para suportar o processador novo que comprei visto que minha outra placa era uma porcaria, e comprei uma radeon ati 9600. Mas o sistema ficou instavel... depois ficou resetando sozinho e agora deu tela azul , apagou de vez. Seria incompatibilidade de placa? Intermiteência de frequência? ou Seria minha placa mãe que tá com o agp defeituoso??? Pois ela tava funcionando perfeitamente com um netgate radeon 9200 em outro gabinete e tava tudo certo. Agora eu até testei ela com a 9200 e nem esta ultima quer dar video. Se alguem tiver o feeling , algum conselho, eu agradeço para caramba porque minha paciencia ja foi pro escambau ... :muro:

VALEU GENTE

QUEM POSTOU FOI O BETO666

MAS MEU NOME é BETO, CARIOCA MORANDO EM SALVADOR

QUALQUER COISA MEU E-MAIL é beto_inseto@hotmail.com

cONFIGURAÇOES:

placa-mãe asus a7n8x-e deluxe

três pentes ddr 400 512Mb samsung

Gabinete XASER III V1000+ THERMALTAKE

Cooler Volcano Superseries 12+ THERMALTAKE

Processador Athlon xp 3000+ Barton

Placa de vídeo radeon 9600

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tive o mesmo problema com a minha maquina ! Eu so desativei na bios a opção de AGP FAST WRITE e tudo funcionou novamente de novo ! olhe minha assinatura ! faça o teste e poste o resultado depois !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×