Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
RONILSON F

Sp2 Não Reconhece Hd

Recommended Posts

Bom dia,

Caros amigos não sei se esse problema é hardware ou software, após a instalçao do Xp v. sp2 a máquina funciona, por um certo tempo 1 dia por exemplo só que após desliga-la, o sistema não acha o Hd, no Setup ele reconhece numa boa, mas quando é p/ entrar no Sistema Operacional ela não acha o Hd, o que eu faço agora hein, a configuração da máquina é a seguinte:(OBS: Placa mãe nova, por isso foi feito reinstalação)

Asus A7V8X-MX-SE, Atlhon XP 2000, 256 Mb, hd 40 Gb.

Obrigado pela atenção e se puderem me ajudar!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acredito que seja coincidência isso.

Seu HD deve estar pifando.

Faça BACKUP o mais rápido possível.

Qual a marca e modelo dele? MAXTOR, SEAGATE, SAMSUNG?

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando instalei o SP1 acontecia algo parecido, só que nem chegava a entrar no windows, quando acabava de carregar o windows o HD desligava. Único jeito foi formatar. =[

Tente remover o SP2 e veja se ainda ocorre esse problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×