Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
dcmsky

Super Aquecimento Prescott

Recommended Posts

Estou com um problema.

Comprei um computador com um pentium 4 de 3 ghz. Um prescott com 1 mb de cache e 800 mhz de fsb.

Só que ele esquente muito.

Mais do que o normal.

Chegou a 75 graus.

Ja troque de placa mãe, tinha uma intel 875pbs e coloquei uma msi 875p neo e nada.

Alem do cooler original de intel eu coloquei um volcano da thermal take e um aero jet da coolermaster e nada.

Coloquei um fonte de energia de 420 watts reais de thermaltake e nada.

Continua esquentando.

Não sei mais o que fazer.

Será que alguem pode me ajudar.

Segue abaixo a configuração do computador.

Pentium 4 prescott de 3.0 ghz, 1 mb de cache, 800 mhz de fsb.

Placa mãe MSI NEO 875p.

Placa de Video MSI FX5700 dual tv.

2 Pentes de memória Kingston de 512 megabytes cada de 400 mhz.

HD Seagate de 200 Gigabyte Serial ata.

Gravadora de DVD LG.

Gravadora de CD Plextor SCSI.

Cooler Coolermaster aero jet.

Fonte de energia Thermaltake de 420 watts real.

Modem usrobotis.

Gabinete Satellite de 4 baias.

1 cooler para hd com 2 ventiladores.

2 exaustores, um abaixo da fonte de energia e um atras do hd.

Desde já fico agradecido pela atenção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

você coloca a mao no cooler ele esta quente ou esta meio morno??

e você atualizou a bios, pois tem placa que "coloca" a tensão errada(colocam a do nothwood) no processador, ocasionando um superaquecimento...

o meu é um nothwood e fica em 38-39°C e em jogos chega a 49-50°C, isso com o cooler zalman 7000AlCu e com o gabinete fechado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

A minha configuração é parecida com a sua, e não esquenta desse jeito.

Primeiro você tem que atualizar a BIOS da placa mãe. Eu estou usando a versão 3.4

Depois verificar a instalação do cooler.

Eu uso um Aero 4 e não tenho problemas, podendo ficar na velocidade mínima pela maior parte do tempo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola,

Obrigado pela ajuda.

O problema era a bios da placa mãe que informava errado a temperatura.

Foi só atualizar a bios que começou a informar corretamente.

A maquina esta rodando a 47 graus e com varios programas rodando ao mesmo tempo sobre para 53, 55 grau.

Valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Beleza. A minha tb acusava um temperatura altissima antes da atualização da BIOS.

Agora mesmo colocando a mão no cooler, ele está morno. Mas acho que não era só a temperatura errada, mas possivelmente um erro de gerenciamento de energia mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×