Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ALEX RIBEIRO BARCELOS

tela azul do nada

Recommended Posts

Boa noite caros amigos do Clube do Hardware, eu tenho um PC um pouco antigo, mas nunca deu problema, a uns dias atrás eu fui baixar um ativador, foi infectado por um vírus, rapidamente formatei o PC sem Backup, limpei tudo, coloquei uma fonte e um kit teclado gamer, logo depois de formatar, atualizei pra Win7 x86 SP1 e acontecia muito quando eu jogava Dota2 de no meio da partida da tela azul, procurei na net o mesmo problema e encontrei que era o driver da placa de vídeo ai atualizei e parou. Até hoje que eu usando o PC normalmente, só internet e YT e deu uma tela azul, quando ligou apareceu a seguinte mensagem:

Assinatura do problema:
  Nome do Evento de Problema:    BlueScreen
  Versão do sistema operacional:    6.1.7601.2.1.0.768.3
  Identificação da Localidade:    1046
Informações adicionais sobre o problema:
  BCCode:    1a
  BCP1:    00005003
  BCP2:    C0802000
  BCP3:    0001139B
  BCP4:    35819636
  OS Version:    6_1_7601
  Service Pack:    1_0
  Product:            768_1
Arquivos que ajudam a descrever o problema:
  C:\Windows\Minidump\040618-16567-01.dmp
  C:\Users\ALEX\AppData\Local\Temp\WER-25006-0.sysdata.xml


E meu pc tem as seguintes configurações:
Pentium(R) Dual-Core     CPU  E5400  @2.7GHz
Memoria: 2GB (ddr2)
HD sem bad block
Placa de video GE210

Agradecerei muito a ajuda de vocês membros que possam me ajudar...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×