Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
NedLandy

100% de uso de disco sem cura

Recommended Posts

Olá, sou novo no fórum, porém já uso este como fonte de informação a tempos e finamente resolvi me cadastrar por conta de um problema que está ocorrendo a um certo tempo. Tenho percebido uma lentidão no meu computador, tanto em jogos quanto em tarefas comuns, como abrir um arquivo. Utilizando o gerenciador de tarefas pude perceber que sempre que interajo com qualquer coisa, não importa se é um jogo pesado ou abrir uma simples imagem, o uso de disco chega a 100% e indica que o sistema mais host de serviço mais o que eu abri são os causadores desse problema. Já teste diversas soluções que envolvem memória de paginação, desfragmentação, superfetch, windows update, configurações de xbox, windows defender e linhas de comando no cmd porém nada surtiu efeito, gostaria de saber se mais alguém já passou por esse problema e como resolveu.

 

Ps: As vezes somente o host de serviço mais o serviço de antmalware já causa 99% de uso de disco.

 

Configuração do computador:

8 gigas de ram ddr4;

Intel core i5-6500 3.2ghz;

Gtx 1060 6gb;

Hd toshiba dt01aca100 1 tera;

Windows 10 pró;

Editado por NedLandy
Não coloquei o sistema operacional

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já viu esse vídeo? Resolvi meu problema com ele, um tempo atrás deu esse erro de disco 100% a todo instante.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vi sim! Fiz tudo que ele disse, menos a opção do avast e do skype por que nem mesmo os tenho instalados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro usuário,

 

Para que  seja melhor auxiliado no esclarecimento da dúvida, solicitamos a gentileza de  indicar a versão do sistema operacional que está utilizando no equipamento.

 

Atenciosamente,

Equipe Clube do Hardware

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×