Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
gbguss

Grupos no AD 2008 Server

Recommended Posts

Bom dia!

Preciso da ajuda dos senhores. Procurei em toda internet mas não encontrei a solução.

 

Tenho 2 servidores AD e DNS com domínios diferentes: 1 com sistema operacional Win2k3(domínio 1) e outro com Win2k8 (domínio 2).

Tenho também um Win2k8 como cliente para ser acessado via remote desktop.

Minha dúvida é a seguinte:

> Quando coloco o Win2k8  (cliente) no domínio1 do server 2003, os grupos deste são reconhecidos para acesso remoto e funciona tudo normalmente.

> Já quando coloco este mesmo cliente, no domínio2 do server 2008, os grupos ou usuários são exibidos com uma interrogação e não consigo acesso remoto.

 

Segue print de como fica quando adiciono o Win2k8 (cliente) no server 2008 (domínio 2):

 

grupo_servidor.jpg.25a35466d31880b93445d93b76ac4b56.jpg

 

Obrigado pela atenção.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 30/05/2018 às 09:52, gbguss disse:

Bom dia!

Preciso da ajuda dos senhores. Procurei em toda internet mas não encontrei a solução.

 

Tenho 2 servidores AD e DNS com domínios diferentes: 1 com sistema operacional Win2k3(domínio 1) e outro com Win2k8 (domínio 2).

Tenho também um Win2k8 como cliente para ser acessado via remote desktop.

Minha dúvida é a seguinte:

> Quando coloco o Win2k8  (cliente) no domínio1 do server 2003, os grupos deste são reconhecidos para acesso remoto e funciona tudo normalmente.

> Já quando coloco este mesmo cliente, no domínio2 do server 2008, os grupos ou usuários são exibidos com uma interrogação e não consigo acesso remoto.

 

Segue print de como fica quando adiciono o Win2k8 (cliente) no server 2008 (domínio 2):

 

grupo_servidor.jpg.25a35466d31880b93445d93b76ac4b56.jpg

 

Obrigado pela atenção.

 

A imagem acima é no Windows 2008 server.

 

Já nesta imagem, quando adiciono grupo/usuários com o servidor ingressado no windows 2003 server, os grupos aparecem normalmente, como segue:

5b152ec03bd3f_grupowin2k3.jpg.d7743e4d6487d388fb29e873fb495a78.jpg

 

E o acesso fica normalizado.

 

Alguém sabe como resolver essa incompatibilidade/regra de segurança?

No aguardo e obrigado.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×