Ir ao conteúdo
  • Cadastre-se
GabrielOlyver

Pc Novo e travando na inicialização do Win.

Recommended Posts

Boa noite, pessoal, estou com um problema em um PC que acabei de montar, o problema é que ele não consegue passar da parte de inicialização do windows já tentei iniciar o HD em todas as portas que tem na placa, tentei com fontes de 600w, 450, 400 e 350, tentei com memorias 2400 e 2666, já iniciei o HD em outros Pcs para ver se o problema era o HD porém abria normalmente, só não testei o processador em outra placa-mãe e nem outro processador na placa do PC com "problema" porque quando inicio a bios os componentes estão todos reconhecidos... 

 

Segue configurações abaixo e imagem da bios. Agradeço a ajuda desde já.

 

Placa-mãe: Asrock H310M HDV

Processador: Intel Core i5-8400

Memoria: Crucial Ballistix Sport LT 8GB 2400Mhz DDR4

HD Sata III

Fonte Corsair: CX450

 

 

5b1b364926e79_WhatsAppImage2018-06-08at18_31_11.thumb.jpeg.23a4878e67b536b14bfc136e30f6f652.jpeg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite.

Antes teste a placa-mãe fora do gabinete.

Se não resolver, leve nas lojas que comprou placa-mãe e processador pra eles testarem.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×