Ir ao conteúdo
  • Cadastre-se
SaraivaC.

Moto X Force TRAVADO na Logo da Motorola

Recommended Posts

Bom dia Amigos do Clube do Hardware, Faz pouco mais de 1 ano que estou com Moto X Force Modelo: XT1580 e Coincidentemente ele deu pau logo depois que expirou a garantia, mas vamos ao problema. Há dois dia eu fui carrega-lo normalmente com ele desligado e aí ele já ficou travado na tela de carregamento, ou seja, não aparecia a contagem da porcentagem de bateria, além de senti-lo bastante quente, sendo que ele esquenta um pouco, porém nesse dia ele esquentou demais, e percebendo que não estava normal eu desconectei da energia mais ainda assim ele estava como se estivesse carregando só que travado, então fui tentar liga-lo e aí começou o problema, ele ficou travado na logo da Motorola e reiniciava até aparecer aquela tela de nenhum comando: Fiz Hard Reset, Reinstalei a Stock Rom e ainda assim não resolvi nada. Gostaria de opiniões se há alguma solução para o problema!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×