Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
spputnik

problema em um notebook da açer. modelo e1 531-2606

Recommended Posts

Boa tarde!

estou com um problema em um notebook da açer. modelo e1 531-2606

ele só liga depois de algum tempo com o carregador ligado na tomada .Se não deixar carregar por um tempo ele não liga nem com a fonte conectada. ficando apenas o led power aceso e nada de vídeo nem sinal cooler do processador. e quando consigo ligar ele reinicia algum tempo depois e para de novo o vídeo e o cooler, e tenho que tirar o pluge do carregador e deixar um pouco fora. ai ligo de novo e deixo carregar de novo para ele funcionar mais um tempo e reiniciar.

Não sei mais o que faço. ele e de uma cliente. Se alguém ja passou por isso me da uma orientação do que possa ser. Obrigado.  

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia pessoal.desculpem estou realmente precisando de ajuda com essa placa. Aguardando respostas.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 19/06/2018 às 13:56, spputnik disse:

Boa tarde!

estou com um problema em um notebook da açer. modelo e1 531-2606

ele só liga depois de algum tempo com o carregador ligado na tomada .Se não deixar carregar por um tempo ele não liga nem com a fonte conectada. ficando apenas o led power aceso e nada de vídeo nem sinal cooler do processador. e quando consigo ligar ele reinicia algum tempo depois e para de novo o vídeo e o cooler, e tenho que tirar o pluge do carregador e deixar um pouco fora. ai ligo de novo e deixo carregar de novo para ele funcionar mais um tempo e reiniciar.

Não sei mais o que faço. ele e de uma cliente. Se alguém ja passou por isso me da uma orientação do que possa ser. Obrigado.  

 

sera que ninguem pode me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×