Ir ao conteúdo
  • Cadastre-se
Kayron Sobreira

placa-mãe gah61m-s1 apresentados sintomas estranhos

Recommended Posts

Peguei uma gah61m-s1 e notei algumas coisas estranhas, a placa passa alguns segundos para iniciar(o led do hd fica aceso ate a placa iniciar), na bios o mouse apresenta lentidão e no sistema em certas ocasiões sinto pc lento, por exemplo no load do cs go o sistema chega a travar as vezes, troquei as memorias hoje e continua, gostaria de saber se isso é normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Kayron Sobreira

 

Faz um teste de bancada montando o hardware fora do gabinete pra ver como fica que isso pode ser algum contato dos circuitos com a carcaça metálica que pode causar eventos loucos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz o teste e continuou,aparentemente a questão da bios é normal ter o mouse lento pelo que vi em alguns videos, e quanto a travamento eu noto que em certos momentos falta ram,vou fazer um up para 8gb,o que ainda estranho são os travamentos onde não ha alto consumo de processador ou ram,to suspeitando do hd, de qualquer forma obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Kayron Sobreira

 

Não gasta dinheiro á toa. Vai fazendo testes até isolar o defeito. Verifica com uma lupa se não existem pininhos do processador tortos pois o controlador de memória fica dentro dele.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não vou fazer upgrade agr kkkk,mas to suspeitando do hd inclusive tenho outros aqui mas ainda não testei,e quando aos pinos tortos eu aproveitei pra olhar mas não vi nenhum torto,tirei ate uma foto kkk

20180622_095530.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
33 minutos atrás, Kayron Sobreira disse:

@Henrique - RJ

Troquei de hd ontem e os problemas de travar no load sumiram,alem de dar boot mais rápido,obrigado pela ajuda.

 

Pode ser o cabo de dados ou de força que conectava nesse HD, hein.

 

NÃO JOGA FORA O HD !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Henrique - RJ

 

Ta guardado junto com os reservas, depois eu passo um teste nele, o bom e que agora o pc ficou mais rápido,próximo passo e juntar uma grana para pegar uma fonte boa, subir memoria e por uma vga, desde 2014 tenho vontade de montar um pc melhor e finalmente ta começando kkkk.

Compartilhar este post


Link para o post
Compartilhar em outros sites
47 minutos atrás, Kayron Sobreira disse:

@Henrique - RJ

 

Eu estava usando os antigos mas troquei antes de trocar o hd e não notei diferença,agora to usando os cabos que vieram com a mobo ja que estavam lacrados.

 

Testa o HD antigo com esses cabos novos da mobo pra ver como fica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×