Ir ao conteúdo
  • Cadastre-se
Gabriel_Lemos

Minha placa-mãe parou do nada

Recommended Posts

Entao galera, estava eu me arrumando pra sair logo de manha cedo, meu computador estava ligado durante a noite, pois bem. O desliguei pela manha, porque nao iria usar mais, so que meu compromisso foi cancelado entao fui ligar ele, e ele simplesmente parou. Entao fui pesquisar as causas, e alguns meios para ver se ela voltava a dar video(como limpar a memoria, trocar de slot, resetar bios, entre outros) testei varias coisas e nada. So que achei estranho porque ela estava funcionando normalmente, sendo que nao ficou desligado nem 30 minutos, fui ligar de novo e nao deu video. Ainda nao testei o curto de hardman, seria um ultimo meio pra placa dar um ar da graça? (Desculpa os erros de acento, to no notebook de um parente e o teclado nao ta colocando os acentos). Se alguem puder me ajudar falando com algum metodo que possa fazer ela voltar, muito agradecido.

Editado por Gabriel_Lemos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mil perdoes, nao foi a placa de video, foi a placa-mãe. Entao, e uma phitronics g31vs-m, um pentium e5400, uma fonte goldentec atx p4 450w, uma ram ddr2 de 2gb

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×