Ir ao conteúdo
  • Cadastre-se
Julio Felipe

Excel Como colocar a hora e a data automática no Excel

Recommended Posts

Boa tarde
Meu nome é Julio Felipe
Estou fazendo uma planilha online para vários vendedores e gostaria de saber como eu posso fazer para automatizar a hora e a data de cada campo.
Exemplo:
Quando o vendendo preencher o campo B6 eu quero que o campo B2 me diga automaticamente o horário e a data que isso ocorreu

Fiz o seguinte usei a função =SE(ÉCÉL.VAZIA(B6);"";AGORA())
ao fazer isso de certo forma acaba funcionando porque traz a hora q foi preenchido o campo mas so que nao funciona porque ele atualiza a hora em todos os campos q forem sendo editados queria saber se tem como colocar um stop ou fazer com q ele so funcione para a celular q ele foi criado q no caso do exemplo foi B6
Obrigado e fico enciosamente a espera

Compartilhar este post


Link para o post
Compartilhar em outros sites
18 minutos atrás, André_Arruda disse:

Postei uma solução alternativa lá no fórum Luz

 

https://forum.luz.você/t/duvida-em-como-colocar-a-hora-e-a-data-automatica/2632

 

 

Abrç!

Andre nao deu certo, Ate da certo no Excel mas no Excel online nao da, aparece como função desconhecida

adicionado 14 minutos depois
22 minutos atrás, André_Arruda disse:

Postei uma solução alternativa lá no fórum Luz

 

https://forum.luz.você/t/duvida-em-como-colocar-a-hora-e-a-data-automatica/2632

 

 

Abrç!

Se você pude me dar uma força agradeço

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×