Ir ao conteúdo
  • Cadastre-se
Nicolas001

Problema ao iniciar o windows

Recommended Posts

Meu computador inicia normal mais quando o windows carrega(quando aparece iniciando windows com a bandeira pulsando) assim que termina de carregar a tela fica toda preta mais o monitor fica ligado com a luz verde acesa como se tivesse tendo imagem o unico jeito de usar ele e pelo modo de segurança que inicia sem problemas não sei o que fazer ja desabilitei todos os programas e serviço que iniciam com o windows mesmo assim continua o problema. A bateria da bios ta fraca vou comprar outra amanhã sera que é ela? 

Spec:

placa-mãe não sei

Processador amd semprom 1150

3gb ram ddr2

500gb hd

8400gs 1 gb

Fonte simples e barata

 

Me ajudem por favor desde ja obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro usuário,

 

Para que  seja melhor auxiliado no esclarecimento da dúvida, solicitamos a gentileza de  indicar a versão do sistema operacional que está utilizando no equipamento.

 

Atenciosamente,

Equipe Clube do Hardware

Compartilhar este post


Link para o post
Compartilhar em outros sites

Reaolvi o problema desinstalei o driver no modo seguro do windows e pegou perfeito dps instalei os drivers de volta

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×