Ir ao conteúdo
  • Cadastre-se
ArthurfzNeves

RESOLVIDO Computador reinicializando sozinho sem nenhuma mensagem

Posts recomendados

 Boa tarde pessoal, estou com um computador teoricamente novo 1 mês, e ontem ele começou a reinicializar sozinho, sem nenhum padrão, geralmente eu ligo ele e ele reinicia umas 3 vezes e para reiniciar novamente pode demorar até umas 3 horas, eu fui no log e achei alguns erros mas o de nível crítico é o kernel power, a configuração dele é um i5 9400f, placa-mãe b360m gaming plus msi, placa de vídeo 1060 3gb, 8gb de memória ram e fonte 450w plus 80 da evga, eu já pesquisei bastante sobre, mas não achei nada que solucionasse o problema, estou com dúvida se não é a fonte, alguém poderia me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ArthurfzNeves Qual Windows está usando?? Ele está atualizado? Os drivers estão ok no gerenciador de dispositivos?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ArthurfzNeves Experimente rodar o memtest86 de um pendrive fora do Windows, veja se aparecem erros. Se tiver mais de um pente de memória, faça com eles em separado. Para testar a fonte (e a VGA de quebra), baixe o Furmark e estresse a máquina, veja se vai travar/reiniciar... se der problema, pode sim ser a fonte, ou VGA... se tiver um multímetro para medir a tensão de um dos cabos amarelos (12V) durante o teste do Furmark seria ótimo, se baixar muito a tensão é sinal que a fonte está ruim, mas francamente estou mais inclinado a achar que é ou memória ou  a placa-mãe mesmo. Boa sorte!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tentei formatá-lo e ele reiniciou

adicionado 1 minuto depois
agora, simforoso disse:

@ArthurfzNeves Experimente rodar o memtest86 de um pendrive fora do Windows, veja se aparecem erros. Se tiver mais de um pente de memória, faça com eles em separado. Para testar a fonte (e a VGA de quebra), baixe o Furmark e estresse a máquina, veja se vai travar/reiniciar... se der problema, pode sim ser a fonte, ou VGA... se tiver um multímetro para medir a tensão de um dos cabos amarelos (12V) durante o teste do Furmark seria ótimo, se baixar muito a tensão é sinal que a fonte está ruim, mas francamente estou mais inclinado a achar que é ou memória ou  a placa-mãe mesmo. Boa sorte!

 Ok vou fazer estes teste, muito obrigado!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!