Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest TON_RJ

Motorola sm56 off board x win xp

Recommended Posts

Guest TON_RJ

Motorola SM56 off board x Win Xp

Caro Amigo, gostaria de saber se conhece uma solução para meu problema. Instalei o windows XP no meu computador e ele não mais reconheceu meu modem, você sabe me dizer se esse modem funciona no win XP? Ele é o Motorola SM56

ele é um winmodem off-borard.

Desde já, agradeço a atenção.

Ps. fui no site do gabriel torres e só tinha drive para minha placa até o windows ME

Washington.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest DUCADO

A única maneira que consegui foi a seguinte:

     1. Instale um mode qualquer da lista de modem( ex: MODEM PADRÃO DE 33.000 kbs), para que ele ocupe uma porta.

     2. Resinstale sue motorola.

   

      Foi a unica forma que fez meu modem funcionar.

   

      valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest scheifer

<font color='#FF0000'>Tente instalar o drive do win Nt /2000.

Comigo deu certo, o único problema é q o drive não é certificado pela microsoft como sendo pra xp.

Comigo não deu nenhum problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest CarlosR
Postado Originalmente por scheifer@08 Ago. 2002,12:39

Tente instalar o drive do win Nt /2000.

Comigo deu certo, o único problema é q o drive não é certificado pela microsoft como sendo pra xp.

Comigo não deu nenhum problema.

Ele tambem não é certificado pra 2k......hehe

Lembre q depois de instalar o driver fazer o seguinte:

Clicarl naquele telefone que fica na bandeja e na janela que abrir altere a linguagem para English e o país para USA. Reiniciar

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest okird

<font color='#0000FF'>Olha pessoal, tentei de todas as formas instalar uma placa Motorola SM56 s/ voice no Windows 2000 e no XP, baixei os drivers direto do site da Motorola, no cd de instlação tinha o driver pra este sistema operacional e também não funcionou, tentei uma placa da Lucent, fiz a mesma coisa e nada, acabei voltando pro Windows 98, só que agora recebi uma placa da Intel que na embalagem diz que é atualizada pro XP vou tentar novamente e o curioso é que um amigo tem uma máquina identica a minha e conseguiu instalar uma placa Motorola SM 56 c/ Voice numa boa sem problemas. Vou instalar o XP ou o 2000 novamente, vamos ver no que dá.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×