Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
BatRoger

P3 650 trabalhando a 400Mhz

Recommended Posts

Um amigo está tendo um problema estranho: seu Pentium 3 650 está trabalhando somente a 400 Mhz.

Já trocamos a placa mãe (agora uma 6VBA) e o problema persiste. Ela não aceita colocar o FSB em 166, pois dá pau. Tenho que deixar em 133 e ele vai no máximo a 400Mhz. Isso pode acontecer?

É um processador PPGA. Tem um detalhe: a pasta térmica que colocaram nesse processador (Pela CompuJob) foi demais e ficou um líquido oleoso e transparente nos pinos dele. Sei lá, é uma informação a mais... Dá pra limpar isso? Será que é isso?

Aguardo um help dos colegas.

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Putz... o que dá pra chutar, é que esse oleo tá isolando alguns pinos responsaveis pela identificação do FSB e Multiplicador, mas é só um palpite...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não acredito q esse processador funcione em 133 e nem 166mhz de FSB, nunca vi. Acredito q ele seja 100x6,5=650mhz. Provavelmente a(s) memória(s) não estão suportando esta frequência. Confira se ela(s) são PC100 ou PC133. B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por cegdigitacao@02 nov 2004, 18:59

Não acredito q esse processador funcione em 133 e nem 166mhz de FSB, nunca vi. Acredito q ele seja 100x6,5=650mhz. Provavelmente a(s) memória(s) não estão suportando esta frequência. Confira se ela(s) são PC100 ou PC133. B)

Concordo, 133 poderia até ser, mais 166? Eu tinha um a até 2 meses atrás, era 100x6.5 com memórias 133 e placa-mãe Asus P2-99, boa porém antiga, eu rodava o danado em 124x6.5=806 sem problemas e com o cooler original nunca me esquentei com a temperatura!

P o w, olha direito aí a config, a 166 ele realmente não chega!

[ ]´s

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu já tive um P3 600 numa placa-mãe PcChips M-748lmrt e uma vez ele trabalhou a 400, fui no setup do bios e vi que a sua frequência externa estava em 66 e não a 100, aí configurei e deu tudo certo, veja se o seu caso não é assim ou parecido.

Valeu!!!

:palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites

QUOTE (cegdigitacao @ 02 nov 2004, 18:59)

Não acredito q esse processador funcione em 133 e nem 166mhz de FSB, nunca vi. Acredito q ele seja 100x6,5=650mhz. Provavelmente a(s) memória(s) não estão suportando esta frequência. Confira se ela(s) são PC100 ou PC133.  

Concordo, 133 poderia até ser, mais 166? Eu tinha um a até 2 meses atrás, era 100x6.5 com memórias 133 e placa-mãe Asus P2-99, boa porém antiga, eu rodava o danado em 124x6.5=806 sem problemas e com o cooler original nunca me esquentei com a temperatura!

P o w, olha direito aí a config, a 166 ele realmente não chega!

Eu já tive um P3 600 numa placa-mãe PcChips M-748lmrt e uma vez ele trabalhou a 400, fui no setup do bios e vi que a sua frequência externa estava em 66 e não a 100,

rapaziada esperta, teu problema é esse mesmo.

o FSB do teu processador é 100 mhz , o que você jogar acima disso é over

ai você tem que ver se suas memos aguentam.

para o teu pci não ficar muito alto ( acima de 38 ) o maximo que você vai conseguir

é 114 mhz no fsb, acima disso o sistema pode não entar ou queimar algum

componente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem um pc no escritorio que é um p3 600... tava trabalhando a 400mhz!!!

O prob foi com o multiplicador q tava abaixo... e as vezes mudava o fsb também...

só duvido muito dele trabalhar a 166mhz...

pegue o programa cpu-z e de uma olhada nele..

flows!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Mas acontece que eu fiz isso tudo q vocês me falaram sobre o multiplicador e o cara dá pau... Ele somente trabalha a 100Mhz. Não consigo colocar ele a 133. E no chip aparece como 133... :(

    E, desculpa, pessoal. Troquei as bolas: ele tá em 100, e não consigo colocar em 133. :blink:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Postado Originalmente por BatRoger@15 nov 2004, 13:12

    Mas acontece que eu fiz isso tudo q vocês me falaram sobre o multiplicador e o cara dá pau... Ele somente trabalha a 100Mhz. Não consigo colocar ele a 133. E no chip aparece como 133...  :(

    E, desculpa, pessoal. Troquei as bolas: ele tá em 100, e não consigo colocar em 133.  :blink:

    conferiu a memoria?

    edit: eu acho q é 100mhz mesmo. o multiplicador deve estar baixo da uma olhada

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Nem vai conseguir.

    Esse processador trabalha a 100 de FSB.

    O problema aí é o MULTIPLICADOR.

    Veja se a placa mãe não tem o multiplicador TRAVADO...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Postado Originalmente por Toninho_Sv@15 nov 2004, 15:28

    O problema aí é o MULTIPLICADOR.

    Veja se a placa mãe não tem o multiplicador TRAVADO...

    Quem vem com multiplicador travado é o processador e não a placa mãe, salvos os casos das placas mães mais antigas, onde o processador vem com multiplicador definido pela fábrica, mas quem determina são os jumpers da placa mãe.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • É uma placa Soyo 6vba...

    O máximo que ele funciona agora é 558Mhz... :(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Mudando no setup o fsb e o multiplicador, qual é o limite? (Não mude a frequência do processador. É só para informar o limite da placa mãe).

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×