×
Ir ao conteúdo
  • Cadastre-se

PC parou de funcionar do nada (CPU Led aceso)


Posts recomendados

Hoje eu usei meu PC normalmente até umas 6 da manhã e desliguei sem nenhum problema. 2 horas depois eu fui tentar ligar o PC e simplesmente n dava vídeo, indicando o CPU Led aceso permanente. Me espantei porque aconteceu do nada, nunca havia dado problemas e o PC só tem 1 ano de uso. 

Além disso, n consigo desligar o pc pelo Power ou dar reset, ele só desliga pelo cabo de força.

Config:

Ryzen 5 3500x

water cooler ice chilli 240mm

1660 Super Triple Fan

16gb (2x8) 3200mz

 

 

 

Link para o comentário
Compartilhar em outros sites

  • Moderador
  • Curtir 1
Link para o comentário
Compartilhar em outros sites

Agora ficou mais estranho ainda. Mandei pra um técnico e ele conseguiu consertar, só limpou umas coisas na verdade, daí ele ligou várias vezes na minha frente e tal. Aí quando cheguei em em casa e tentei ligar, nada.

Mandei de volta hj e ele n fez nada, só ligou normalmente e foi. Acham que pode ser algo na energia aqui de casa? porque eu n faço a mínima ideia do que é.

Quando eu tento ligar aqui o "CPU led" fica aceso, lá no técnico o computar liga normalmente em 5 seg.

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como ganhar dinheiro montando computadores!

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!