Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
stelzenberger

Relógios alterados

Recommended Posts

Olá, colaboradores do fórum. Alguém já soube de algum caso em que uma LAN inteira, com micros recém formatados com win98SE originais, não consigam manter os relógios da BIOS com a hora correta? Não há software algum instalado que possa prejudicá-los, eles não fazem sincronização via rede, simplesmente não acertam a hora! Alguém pode dar um help?

Compartilhar este post


Link para o post
Compartilhar em outros sites

vejamos se eu entendi...

você acerta a hora do micro e quando reinicia ele volta a 00:00hs certo.

esses micros foram montados todos no mesmo dia né, vai que aconteceu uma descarga geral de bateria e todos eles descarregaram a bateria ao mesmo tempo :P , poderia ser uma solução. :tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu non entendi direito...

o problema é q eles não conseguem se sincronizar ao servidor de hora ou não existe servidor de hora e mesmo assim eles sempre desincronizam?

sendo win98 e aparentemente não havendo progs instalados eu chutaria bateria da placa mãe SE não fosse em uma LAN inteira...

o mais provável é que haja algum programa de sincronizar hora, ja vi uns bem chatos que só consegui remover com anti-spywares

verifique isso...

Abrex e boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

É bem mais estranho. A maioria das pilhas de placa são novas. Os micros são mais antigos, vários modelos de MB, todos usam win98, mas não há programa de sincronização de horário nem local nem via net. Nem nos recém reinstalados a coisa funciona. Eles não zeram a hora, simplesmente ficam 30, 50, 2 horas pra trás, outros adiantam uma hora, 40 minutos, etc. Uma zoeira.

Nenhum software instalado, windows pelado e ainda assim acontece.

Compartilhar este post


Link para o post
Compartilhar em outros sites

q zica hein...

cara, tenta passar algum anti-spyware

quando preciso fazer uma limpeza eu uso o AD-AWARE, o SPYBOT e o da microsoft...

passando os 3 não sobra nada

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por stelzenberger@08 de março de 2005, 13:37

É bem mais estranho. A maioria das pilhas de placa são novas. Os micros são mais antigos, vários modelos de MB, todos usam win98, mas não há programa de sincronização de horário nem local nem via net. Nem nos recém reinstalados a coisa funciona. Eles não zeram a hora, simplesmente ficam 30, 50, 2 horas pra trás, outros adiantam uma hora, 40 minutos, etc. Uma zoeira.

Nenhum software instalado, windows pelado e ainda assim acontece.

Valeu, colega, mas já passei os 3 e não acusaram nada. Eu tô desconfiando que é alguma coisa com a rede elétrica. []'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

vê o seguinte

liga os pcs e antes de deixar entrar no SO olha o relógio na bios

veja se ele ta se alterando na bios ou só quando entra no SO

pelo menos você já isola se é problema de hardware ou software

ja é um ponto de partida...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×