Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rvmazariolli

Testar processador...

Recommended Posts

Olá.

Além do PC da assinatura, também possuo um Sempron 2200+ numa MB Asus A7V600-X e gostaria de saber se há alguma maneira (usando multímetro ou alguma outra técnica) de eu testar a CPU sem ter que arranjar outra igual...

Na verdade eu ainda não sei a origem do problema, mas o computador simplesmente morreu... :ZZZ:

A placa de video não é porque eu já testei com outra mas ainda não eliminei CPU, placa-mãe e MEMO...

Bom.. é isso aê

Qm puder ajudar, agradeço.

Vlews :rolleyes:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho um sempron 2200 numa M825G V9.2a e desliguei o pc a noite e dia

seguinte, quando liguei, ele não deu sinal de vida. A única coisa que me ocorreu

foi a maldita fonte Vcom 400W que veio no gabinete, comprei uma Maxxtro de

450W, troquei e o pc voltou a vida.

De uma verificada na sua fonte, já que voce tem a do outro pc a disposição

para testar.

Boa sorte

adcarvalho

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • cara.. vocês não vão acredita.. a placa de rede keimo e o PC nam dava sinal de vida... EXISTE ISSO??? nem na tela da bios entrava!?!?!?!

    Eu heim... :ahh:

    Flowss

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Isto é bem interessante, certamente voce removeu a placa de rede e ele ligou

    e rodou numa boa???

    adcarvalho

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Isso mesmo... dexei só as peças básicas e liguei.. e o bicho foi! auehuaue EXISTE ISSO?????????????????????????????? :blink:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    rvmazariolli

    Em informática tudo pode acontecer, desde bruxaria a mau olhado, as vezes

    acontecem coisas de filme de terror ou ficção, como é o caso que postei, da

    minha fonte que estava funcionando, desliguei e no dia seguinte quando liguei

    estava queimada, existe explicação???

    Boa sorte e obrigado, pois foi mais uma que aprendí.

    adcarvalho

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×