Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
carlosrogerio

boot

Posts recomendados

Oi ontem apareceu um icone ao lodo do relógio do Windows.

Coloquei o ponteiro do mouse em cima e era o Macromedia Flash Player avisando que tinha atualizações.

Em minha área de trabalho tinha uma janela do Macromédia e eu cliquei para fazer a atualização.

Feita a atualização fiz uma varredura com o AVG e o Ad-Ware e mais um programa que tenho para caçar trojans e não tinha nada errado.

Na verdade o AVG deu o seguinte erro na janela que abre enquanto faz a varredura:

BOOT SECTOR OF DISK - READING ERROR - C:

Quando terminha a varredura e abre uma janela falando do resultado deu que não tinha virus e aquantidade de arquivos lidos e etc.

A ultima mensagem era:

ERRORS: 0

Resolvi usar o ScanDisk e deu o seguinte: 0 BYTES EM SETORES DEFEITUOSOS

Alguem entendeu isto?Sabe me dizer o que é este erro que fala em BOOT?

Desde já muito obrigado

carlos

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

carlosrogerio, é o seguinte:

BOOT SECTOR OF DISK - READING ERROR - C: = Setor de Boot do Disco - Lendo (procurando) Erro - C: ... (Nada de anormal! Simplesmente um aviso!)

ERRORS: 0 = Nenhum erro encontrado! (Parabéns! :D )

Tudo certo! Tudo limpo! Não esquente a cabeça!

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá amigos comigo aconteceu am mesma coisa, mas o windows não inicia, só inicia pelo modo de segurança.......

se alguém puder me ajudar....

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Postado Originalmente por imperator@01 de dezembro de 2005, 09:17

olá amigos comigo aconteceu am mesma coisa, mas o windows não inicia, só inicia pelo modo de segurança.......

se alguém puder me ajudar....

valeu

Aconteceu a mesma coisa, como?! No caso do amigo carlosrogerio, quando terminou a busca por erros no Setor de Boot, apareceu a ótima mensagem:

ERRORS: 0!... E no seu caso, caro imperator? Aparece alguma mensagem acusando que há erro? Explique melhor a sua situação para que nós, aqui do Fórum, possamos ajudar, baseados no seu real problema!

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá, aconteceu igual, passei o scan disk e não deu nehum erro mas o win98 não inicia....

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Postado Originalmente por Hacker IP@02 de dezembro de 2005, 19:30

oi oi, talvez eu possa ajudar.

Oh, meu caro Hacker IP!... Então vamos lá! O que você acha que está acontecendo e qual sua sugestão para acabar com os problemas?

Aqui, meu caro, estamos todos no mesmo barco! Cada um precisando do outro!...

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então meu camarada hacker ip, como voce resolveria esse problema, estamos ansiosos esperando sua resposta. té mais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ai pessoas, eu ainda não sei se eu entendi o problema do Imperator...

se você pudesse explicar e falar mais sobre o problema ficaria mais simples para entender porque como disse o fragoso, estamos todos no mesmo barco

=]

flwzz...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi pessoal, Desculpe-me não queria ofender, eu sei que "Estamos no mesmo Barco", simplesmente quando escrevi isso havia lido superficialmente, oferecendo minha ajuda de forma interativa como: MSN, Yahoo Messenger, E-MAILS e etc...

Porque pelo forum se torna de uma forma EXTERNA enguanto pelos recursos citados anteriomente mais INTERNOS e PESSOAL.

Estou Desculpado?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Postado Originalmente por Hacker IP@05 de dezembro de 2005, 20:38

Oi pessoal, Desculpe-me não queria ofender, eu sei que "Estamos no mesmo Barco", simplesmente quando escrevi isso havia lido superficialmente, oferecendo minha ajuda de forma interativa como: MSN, Yahoo Messenger, E-MAILS e etc...

Porque pelo forum se torna de uma forma EXTERNA enguanto pelos recursos citados anteriomente mais INTERNOS e PESSOAL.

Estou Desculpado?

Acontece, meu caro Hacker IP, que o Fórum existe justamente para que todos tomem conhecimento de um problema apresentado e a solução encontrada! MSN, Yahoo Messenger, E-MAILS e etc... tornam-se procedimentos particulares, mais INTERNOS e PESSOAIS, como você disse, e essa não é a finalidade do Fórum!

Certo?!

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!