Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest arncbamt

[Resolvido] Oscilaçao rapida de 100/110 graus

Recommended Posts

Guest arncbamt

De vez em quando o asus probe quando ta marcando numa boa 58 graus celsius, do nada ele alerta q ta 110 ou 100 graus e depois rapidamente cai para a temperatura de antes, no caso 58 , não entendo pporque ta acontecendo isso, seria o programa? o cooler q ta ruim? a plca mae?   ???   ???  

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest arncbamt

esqueci também q de vez em quando , oscila a tensão  e manda uma alerta de tensão alta, sacas, não entendo  }:)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Ailsonsf

rapaz,ai tu me pegou nessa,mas vamos pensar com logica;primeiro troque o programa q você esta usando,e observe se esta acontecendo de no;segundo ,troque o cooler, e terceiro e quase improvavel,esperimente pegar a mesma placa(SÓ Q UMA OUTRA NOVA,LACRADA) mae,e colocar o HD do jeito q estar,q vai diredo,e OBSERVAR.

"Jamais respeite os idosos apenas por seus cabelos brancos,os canalhas também envelhecem" :-BEER   :-DD  :-DD  :-DD

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Ailsonsf

outro alerta ai meu,teu processador esta muito quente ,esperimente trocar esse cooler a mais rápido,tu tem q baixar pra uns 50 graus,compre o "VOLCANO 7"Termaltak,e terá um processador super refrigerado!

Fuuuuuuuuuuuuuuuuuuuuuuuui :-Baaa  :-BEER  :-DD  :D  :laugh:  :o

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Ailsonsf

já que tem essas ocilacoes,olhe logo seu aterramento urgentemente e poateriormente cheque sua fonte se esta toda OK!!!!!!!!!!

Fuuuuuuuuuuuuuuuuuuuuui

é nós na fita! :**

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest arncbamt

valeu to pegando o motherboard monitor 5.2.0 q vi agora na supedownloads para poder fazer a comparação e também já mandei vir um gabinete novo com nova fonte de 400w , e quanto ao aterramento creio eu q esta funcionando , moro num prédio não sei ao certo se tem aterramento aqui vou perguntar , e o cooler vou compra um sim estou esperando chegar meu gabinete novo, gracias

:**   :**

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest CDOlle

<font color='#0000FF'>Eu também usava o ASUS Probe e acontecia a mesma coisa, e o problema é ele mesmo.

Coloque o MBM e tudo estará resolvido. Inclusive me parece que a temperatura mostrada no MBM é mais próxima da real.

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>Falando do MBM, a ultima versão está otima, a 5.2.0.0!!!

Trabalha 1.000% bem!!!

Sem comentarios...  #-()

[]'s...  :**

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essas oscilações bruscas de temperatura não são reais, são alguma falha no sistema de supervisão de temperatura.

Na minha opinião é um defeito irrelevante.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×