Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
HP4

Problemas com modem

Recommended Posts

Olá, meu nome é Higor.

Quando a Net cai aqui em casa, o ícone de conexões dos dois computadorzinhos do lado do relógio ficam pretos, e aparece a janela trabalhar offline.

O Problema, é que o modem ainda fica ligado, o que dificulta na hora de conectar novamente, dizendo que o modem já está sendo usado por outro processo, quando clico em desconectar, nõ acontece nada, como posso resolver isso.

Meu computador é

Pentium 4 - Presccot 2.66 GHz com Hyper T.

Memória de 256 MB

HD de 80GB

Placa mãe: SiS 661-fx-m7 da ELITEGROUP

Modem: Agere PCI Soft Modem

Windows XP Professional

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara pela minha experiencia eu recomendo q faça um backup dos arquivos, e formate sua maquina, e se possivel teste o modem em outro micro, pra ver no q dá

espero ter ajudado, falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×