Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
_Luks

Problema triste com pppoeconf

Recommended Posts

aí galera..

aconteceu algo triste d+ ...

ontem (26/1/2006) ocorreu um problema com a velox daqui de fortaleza, ela passou 10 horas sem poder conectar.

Quando foi de madrugada, eu fui tentar conectar na minha velox pelo meu ubuntu 5.10, quando eu abri o firefox ... "www.google.com could not be reached" tudo bem! o pc não deve estar conectado. fui no terminal e taquei o # pppoeconf.

tudo bem.. mesmo problema nem abria o veloxzone. Ai eu coloquei o comando poff e apareceu " no pppd is running " - ou seja, sem conexão!

o pppoeconf não ta conectando a internet! mas no meu rWindow$ ta funfando tudo beleza!

o piro de tudo é que eu tenho que ficar usando o rWindow$ :angry:

ajudaaaaaaaaaaaaaaa

Compartilhar este post


Link para o post
Compartilhar em outros sites

afff...

eu entrei pelo live-cd do kurumin e deu tudo certo

mas no meu ubuntu :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

aff pessoal..

perdia a paciencia!1 :angry:

reinstalei logo esse ubuntu :devil:

tive que continuar um script que to desenvolvendo

então Mr. Burns! pode feixar o tópico

obrigado para as 16 pessoas que olharam o tópico, tentaram ajudar mas não coneguiram :P

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×