Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Eddieplenot

Speedstream 5200 - Conexão USB Caindo

Recommended Posts

Oi galera, minha placa de rede onboard, decidiu de uma hora pra outra deixar de funcionar, e enquanto eu não descolo uma grana pra comprar uma offboard (ou é preguiça mesmo) to usando o meu modem speedstream 5200 com o velox telemar 300 na minha conexão USB, só que o chato é que a conexão sempre cai. As vezes até demora uns 30 minutos pra cair, mais se eu resolver fazer donwload, seja por e-mule, bitcomet ou o que for, a conexão logo cai.

Alguém sabe como me ajudar a fazer essa conexão parar de cair.

Há, caso alguém se interesse a minha configuração é:

A64 3200+

RS482-M

512RAM

HD160 Samsung

Seventeam 350W

e a rede onboard é REALTEK RTL 8169/8100 Family Gigabit Ethernet NIC e aparece esse erro

"This device cannot start. (Code 10)

Click Troubleshoot to start the troubleshooter for this device."

post-20956-13884920925995_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou usando USB porque o cabo ethernet está no pc do meu pai, o velox é de 1mb, o modem é speedstream 5200 e270, não roteei porque não consigo acessar o setup do modem, com nenhum dos tres endereços descritos no abusar, resumindo a net cai quando baixo um arquivo muito grande, se for algo de 20mb ou 40mb é até tranquilo, mas passou disso cai logo, se pegar gerenciador de download beleza! salva a vida, porque reconecto para continuar.

O lance é que a net cai somente no USB, ou melhor dizendo o USB morre! congela, a conexão não parece cair, pois o icone de conexão continua ativo, mas msn cai, e todo o resto.. tenho que remover hardware de usb e reconectar o usb para reconectar o velox, ta ****, se souber de algo cara, da um toq, eu farei o mesmo! boa sorte! B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem, o meu é um speedstream 4200

mais tipow, já tive um D-link que desse mesmo jeito.. quando fui ver ehra problema de aquecimento.. mete um ventilador ai para ver se dah certo :P

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera estou com o mesmo problema do usuário acima Eddieplenot. Alguém tem alguma dica?

Uso o modem SpeedStream 5200 ligo um Pc na entrada de rede e outro PC na entrada USB, só q com a conexão USB não posso fazer downloads algum q a conexão fica inativa e depois de algum tempo cai. Ai toda vez tenho q tirar o cabo USB e recolocar ae consigo reconectar novamente. Mas download não consigo de forma alguma e também qualquer site q pesa a conecçao, por exemplo assistir uns 2 vídeos no youtube a conexão cai também. Minha conexão é de 1 mega

Help-me!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×