Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
marciojmedeiros

Internet Explorer com problemas

Recommended Posts

:muro:

Bom dia!

Utilizo o Internet Explorer 6.0 juntamente com o Win XP SP2 e banda larga (Velox).

O que ocorre:

1) Sempre que o IE é iniciado vou para minha página inicial (que está normal), mas logo em seguida abre-se uma segunda janela de um determinado site (pornográfico ou de jogos/cassinos);

2) Por várias vezes o login no Velox está dando erro de usuário ou senha (erro 691) e após refazer a configuração da conexão esta volta ao normal;

3) Todas as páginas estão sendo abertas de forma restaurada (meia janela).

Muito Grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Marcio

Creio q você está infectado com algum tipo de malware.

Peça ajuda no fórum Programas > Segurança da informação > Remoção de malware.

Espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×