Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest bindo

Problema com floppy drive

Recommended Posts

Guest bindo

<font color='#000000'>Pessoal,

Estou com um problema meio doido... simplesmente o meu Floppy Dive 3.5 não está funcionando no Windows ME!!! :chorao:

Já substitui o drive por um novinho em folha, mas, quando tento acessá-lo aparece uma mensagem dizendo que o disquete não está formatado. Isso acontece com qualquer disco que eu insira. Porém, o mesmo drive consegue ler estes mesmos disquetes no modo MS-DOS. :tanta:

Alguém tem alguma ideia? :help:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest PC-Explorer 2
  • Autor do tópico
  • <font color='#000000'>dá uma olhada nos seus dispositivos, botão direito no Meu Computador/propriedades/dispositivos

    lá você ve se não tem alguma coisa tipo um triangulo amarelo em cima do FLOPPY, ou não ter nada... vê lá e diz aí o q q tinha!!</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest bindo
  • Autor do tópico
  • <font color='#000000'>Já tentei isso... não tem nada de errado com o driver do dispositivo... este aparentemente está funcionando corretemante. Simpesmente não funciona no windows...  :crazy:</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×