Ir ao conteúdo
  • Cadastre-se
Blasterrj

Fonte liga masi PC não!

Posts recomendados

Meu computador estava reiniciando sozinho, ele nunca havia apresentado esse problema, desliguei ele por achar que era super aquecimento, depois de 20mim o abri para ver como estava a limpeza interna dele,vi que tinha muita poeira, limpei tudo, removi a fonte de alimentação os fan's (3) limpei dentro da fonte de alimentação, depois fechei tudo e o liguei, mas parou de funcionar, o monitor ligava mas logo depois desligava, todos os leds do gabinete (Power, HD, e o led da unidade de disquete) não desligavam e eu reparei que o fan da fonte não girava mais, Depois de testar tudo tirei a fonte e a coloquei em outro máquina, essa outra máquina apresentou o mesmo problema, o que pode ter acontecido com a fonte? Será que alguma algum componente interno dela queimou com o super aquecimento?

Compartilhar este post


Link para o post
Compartilhar em outros sites
e eu reparei que o fan da fonte não girava mais

É difícil levantar qualquer hipótese com tão pouca informação, seria no mínimo importante ter conhecimento do teu CPU e da Fonte em questão, e ainda, do teu nível de familiaridade com reparos, mas aparentemente ao limpar a tua fonte tu deves ter desconectado o FAN e esquecido de religa-lo, ou então, a tua fonte queimou, da uma olhada no fusível interno da fonte.

falou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não o fan não está desconectado, essa foi a primeira coisa que verifiquei, A fonte é uma Thermaltake Thoughpower W0104RU de 650 Watts, Meu PC é um Pentium 4 HT de 3.6 Ghz, 1GB de Ram DDR2, Placa de vídeo GeForce 7600GT de 256MB e HD Seagate Barracuda de 250GB, na hora da limpeza só passei o pincel de leve pra retirar a poeira...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Penso que esta tua fonte abriu por "causas naturais". Defeito mesmo. Provavelmente o reiniciamento do pc foi devido já a fonte estar abrindo. Ela ainda esta na garantia?

Compartilhar este post


Link para o post
Compartilhar em outros sites

** a garantia acabou, eu paguei 750,00, mas que droga! Vô leva na autorizada pra ver o que dizem...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...