Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
DiogoNet

PC trava o Explorer.exe

Recommended Posts

Seguinte pessoal meu problema esta sendo o seguinte

Quando eu ligo o meu pc aqui ele aparece a area de trabalho, mais ele ta travando o explorer.exe no caso nao da pra mexer em nada, o que eu to fazendo para mexer é dando loggof do usuario e entrando novamente pelo usuario ae ele carrega os aplicativos normalmente ae da para mexer

o que eu ja fiz, me falaram que podia ser Memoria ja testei a memoria com varios programas i todos mostraram que elas estão perfeita nenhum defeito, me falaram HD i testei com programa i mostro que nao tinha defeito, as vezes quando eu instalava um programa i reeniciava o pc quando ia entra no programa ta dando um erro falando sobre bad sector, no caso eu troquei de HD(novo) instalei o windows drives tudu, e ainda continua travando >.<

ja to perdendo as esperanças T.T

Se alguem souber de alguma maneira que eu possa fazer aqui =D

Agradeço desde já !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro Diogo, já tentou instalar um outro SO pra ver se o mesmo problema ocorre ?

Tipo se tiver tentando XP, tenta instalar o W2000 ou ainda W98 ou até mesmo o Fedora q tá show de bola !

Se ainda der problema, provavelmente seu chipset tá com problemas com gerenciamento do windows, tem que trocar para fazer um teste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso parece mais problema de incompatibilidade de software do que de hardware. Já tentou reinstalar o windows (de preferência formatar e instalar tudo do zero)? Qual windows você está usando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já verificou a possibilidade de infecção?

Outra coisa, não sei se essa placa aceita DDRII, se aceitar, tente com um pente DDRII e veja se continua o problema....lembre-se de não usar os dois tipos de memória ao mesmo tempo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×