Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest jcastro23

[Resolvido] W2k conexÃo cai sempre

Recommended Posts

Guest jcastro23

<font color='#000000'>Pessoal minha conexão anda caindo toda vez q dar uns 40 minutos sempre

antes quando usava 98 e o xp não dava isso

foi instalar o 2000 e começou a dar esse problema

alguém pode me ajudar a resolver isso????</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest mvbl

<font color='#000000'>Castro,

O Win 2000 tem uma opção na conexão rede dial-up que derruba a conexão após um determinado período. Verifique as propriedades de sua conexão e veja se está acontecendo isto. Caso esteja, desabilite esta opção.

Abraço,

Marcus</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>se e instalação é nova, como padrão a opção de desconectar se houver inatividade vem desmarcada.

então esse problema não é. atualiza o SPK do seu W2K, e pegue o FIX de atualização da microsoft e de algum ant virus, pode ser o BLASTER.

mais mesmo assim, atualiza o SPK.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×