Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
salvadorjunior

Tela Azul

Recommended Posts

Estava baixando um jogo demo na net (ULTIMA VERSÃO DO NFS)e ai quando mandei executar começou a dar essa tela azul com despejo de memoria e a seguinte mensagem:

KERNEL_STACK_INPAGE_ERROR

STOP:0X0000007(0XC0000185,0XC0000185,0X00000000,0X10FD000)

Alguem sabe me explicar o que que esta acontecendo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu a dica,mas eu já havia lido esse tópico.

Estou testando o hd e esta acusando alguns blocos defeituosos.

Será que é esse o problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguem pode me dar uma luz?

Já pesquisei casos parecidos mas até agora nada igual ao meu caso.

Com certeza não é virus,não é aquecimento do hd nem do pc como um todo.

Eu restaurei o sitema para uma data anterior aos eventos de despejos de memorias que comeceram a surgir acompanhado da tela azul e até agora dois dias depois ainda não ocorreu a tela azul novamente.

Mas eu estou meio bolado porque antes da restauração eu tentava rodar o chkdsk e dava a tela azul,agora eu tento rodar o chkdsk não da mais a tela azul porém não passa da quarta etapa,ou seja ele chega na quarta etapa e antes de inicia-la ele simplesmente trava ,sem a tela azul, mas trava do nada,ai eu tenho que desligar o pc na tora senão fica a tela do chkdsk parada o resto da vida.

Alguem pode me ajudar?????????????????????????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pera ai........

Eu devo "retirar o disquete" para dar o boot?

Eu pensei que deveria deixar o disquete no pc para liga-lo e ai a maquina daria o boot pelo disquete.

Por favor me corrija se eu estiver errado.

Aproveitando eu vou colocar a tela que apreceu depois de ter testado o hd.É ali que diz que o hd possui blocos com defeito.Tem só um ponto em vermalho mas havia mais pontos num total de 0.7%.

post-83033-13884946520763_thumb.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×