Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
MegaMaster6

Problema em wireless - Linksys WRT54G v8.0

Recommended Posts

Boa Noite Senhores.

to com um problema q é o seguinte, to compartilhando a net via wireless com meu vizinho de Apto e uso no meu notebook tmbm.

montei a rede, funcionou belezinha por 1 mes, dai de vez em quando nao abria net, nao abria tela de configuração do roteador (192.168.1.1) e o sinal da rede caia de "excelente" para "baixo" e ficava nisso. Eu desligava a fonte do roteador, ligava novamente e ele funcionava normalmente. o problema aparecia de semana em semana e o espaço de tempo entre o defeito foi diminuindo até q você religava ele, abria uma pagina já parava de funcionar.

mandei na loja q comprei, testaram e disseram q mandaram outro (o que eu duvido e burro nao marquei o qual eu enviei p assistencia) que agora apresentou o mesmo problema!

ano passado eu compartilhava a net com outro vizinho, com um roteador igualzinho e nunca deu problema de quedas. agora já é o segundo que mando para a garantia em 2 meses.

alguem faz ideia do que pode estar acontecendo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Atualiza o firmware. Veja se o problema não é no note.

Compartilhar este post


Link para o post
Compartilhar em outros sites

quando ele apresenta essa travada os 4 PCs da rede perdem conexão. descarta a hipotese de problema neles.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×