Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
    • DiF

      Poste seus códigos corretamente!   21-05-2016

      Prezados membros do Fórum do Clube do Hardware, O Fórum oferece um recurso chamado CODE, onde o ícone no painel do editor é  <>     O uso deste recurso é  imprescindível para uma melhor leitura, manter a organização, diferenciar de texto comum e principalmente evitar que os compiladores e IDEs acusem erro ao colar um código copiado daqui. Portanto convido-lhes para ler as instruções de como usar este recurso CODE neste tópico:  
MarkoAntonio

Comparar dados no EXCEL

Recommended Posts

Boa noite ,

Tenho uma planilha com valores numericos dividida em 7 colunas e 400 linhas e preciso ver quantas vezes um numero é repetido nas 400 linhas em cada coluna

41 5 4 52 30 33 0

9 39 37 49 43 41 1

41 30 10 11 29 47 2

6 59 42 27 1 5 0

1 19 46 6 16 2 0

19 40 7 13 22 47 0

41 38 21 20 3 5 0

53 17 38 4 47 37 0

55 43 56 54 8 60 0

41 4 18 57 21 38 0

25 15 58 37 59 38 1

20 27 43 16 19 4 0

47 32 50 54 18 56 0

16 2 27 47 23 53 0

Nao tem necessidade de indicar onde esta sendo repetido, mas preciso de saber quantas vezes ele repete.

Desde já obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

=CONT.SE(A1:G400;41)

Nesta formula ele vai te dizer quantas vezes o numero 41 aparece no intervalo de A1 até G400

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×