Ir ao conteúdo
  • Cadastre-se

Luz DSL apaga e volto com sinal de linha do telefone


LeonardoFJB

Posts recomendados

Amigos, mais um mistério pra vocês me ajudarem desvendar.

To mandando bala na net, e de repente meu sinal DSL apaga. Aí quando eu pego o telefone e dou o sinal de linha nele (telefone sem fio), a luz reacende. Eu juro que pensei que tivesse sido coincidência. mas repeti esse procedimento por mais de 10 vezes.

Eu já to louco de tanto problemas na net aqui em casa. Alguém sabe me dizer o que está havendo desta vez ??? :confused::confused::confused:

Abs

Link para o comentário
Compartilhar em outros sites

Está usando filtros na sua linha? ( sei lá, nunca vi esse problema ).

E outra isso esta ocorrendo apenas nos ultimos dias? Ou faz tempo? E qual o modem?

E tambem liga para a central e pede reparo em sua linha, e diga o problema que está ocorrendo.

Filtro de linha OK, de uma semana pra cá que notei isso. Vou trocar os filtros e ver o resultado. Se não der certo vou ligar pro Velox ou pra OI. Modem SS 5200 E270. Vou fazer as dicas e depois posto o resultado. Valeu !!!

Abs

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!