Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
hyTech

error: unable to load bitmaps

Recommended Posts

o Windows do meu PC deu um problema, hoje quando eu iniciei a barra de tarefas estava "cinza", e todas as páginas que eu abro fica com o nome "unable to load bitmaps"... apenas a minha conta em especial que está com este problema, todas as outras estão normais... eu uso Window Blinds, BootSkin e várias outros dessas ferramentas de aparência, será que pode ser isso?! não sei mais o que fazer, já tentei de tudo!:wacko:

agradeço a todos que possam me ajudar... :(

abraçzz

Editado por hyTech

Compartilhar este post


Link para o post
Compartilhar em outros sites

(eu uso Window Blinds, BootSkin e várias outros dessas ferramentas de aparência, será que pode ser isso?!)

É bem provável que sim. Acesse o Menu Ferramentas>Opções da Internet>aba "Avançadas" e clique no botão "Redefinir".

Poste o resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
(eu uso Window Blinds, BootSkin e várias outros dessas ferramentas de aparência, será que pode ser isso?!)

É bem provável que sim. Acesse o Menu Ferramentas>Opções da Internet>aba "Avançadas" e clique no botão "Redefinir".

Poste o resultado.

veio, desculpa aê que eu sou meio iniciante em S.O's, meu negoço é mais hardware, mas eu não estou conseguindo encontrar o "opções da internet", porque todos os nomes no menu foram substituidos pela mensagem "unable to load bitmaps"...

aah, eu postei errado, seria a barra de TAREFAS que tá com o defeito do "cinza", mas o menu e o as páginas estão do mesmo jeito... eu vou salvar algumas imagens e postar aqui...

brigado aê e dsculpa a ignorância!^_^

abraçzz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você pode acessar a "Opções da Internet" através do Painel de Controle também.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Você pode acessar a "Opções da Internet" através do Painel de Controle também.

vô tentar lá... o problema é que todas as abas e todas as opções estão substituidas pelo nome "unable to load bitmaps"... + vô tentar dá um jeito!

as imagens aí mostra como ele ficou e a última é como ele era antes do problema... =/

abraçzz

post-333147-13884947762268_thumb.jpg

post-333147-13884947763283_thumb.jpg

post-333147-13884947764145_thumb.jpg

post-333147-13884947765027_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×