Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rafaeuqueroemais

formatei o pc e nao conssigo usar a usb..

Recommended Posts

:mad: tenho um computador sem-toshiba pentium 4 ,,,512 de memoria o fabricante da usb é VIA o driver parece ser pluganplay ...esse computador veio com windows vista, depois formatei para xp ai nao consegui mais usar a entrada usb la consta que os dispositivos estão funcionando normalmente mas tipo ele reconhece e na mesma hora ja nao funciona mais qualquer coisa que eu ponho la ele faz o barulhinho que reconheceu e no mesmo instante ja fala que nao foi reconhecido...

se alguem poder me ajudar ...

obrigado..:D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com basicamente o memo problema!

O meu é toshba também, e ele diz que o usb está funcionando, mas não reconhece nada, nem mouse!

Alguem ajuda ae....

O programa driver scan diz q nao tem nada para atualizar, e eu não consigo achar drivers para instalar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

experimentem colocar o sp2 ou sp3 do winxp pra ver , as vezes é só falta de algum driver nativo que com os sp resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×