Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Monstrer

[Resolvido] Modem em PPOE e Router em dinamyc, tem como?

Recommended Posts

Bem, tenho um modem D-Link 500G Generation IV e um Router D-Link DI-524.

Bem, o modem está em Bridge e o router está discando para mim em modo PPPoE.

Bem, quero saber se eu configurar o modem em PPPoE e o Router em Dynamic IP, minha net vai funcionar?

Caso sim, no modem, o Default Route fica Enable ou Disable?

Mais, tenho que desativar o que no Router? DHCP?

Por favor, me ajudem, nem o suporte técnico da BrasilTelecom conseguiu ajudar...

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bem, tenho um modem D-Link 500G Generation IV e um Router D-Link DI-524.

Bem, o modem está em Bridge e o router está discando para mim em modo PPPoE.

Bem, quero saber se eu configurar o modem em PPPoE e o Router em Dynamic IP, minha net vai funcionar?

Caso sim, no modem, o Default Route fica Enable ou Disable?

Mais, tenho que desativar o que no Router? DHCP?

Por favor, me ajudem, nem o suporte técnico da BrasilTelecom conseguiu ajudar...

Obrigado!

Vai funcionar sem problemas, quanto a essas opções não precisa desabilitar, mais porque você não deixa o Router em modo ppoe e o modem em bridge? é a forma mais estável de se usar um router wireless.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema é que quando boto o router em PPPoE, demora as vezes 1 dia para conectar ao servidor da brturbo, e agora fiz o que o técnico da d-link me disse, boter o modem em PPPoE e o router em dynamic IP, agora conecta na hora... acho que ficou melhor...

bem, minha dúvida já foi resolvida, consegui falar com o técnico e ele tirou bastante dúvidas, qualquer outra posto aqui no fórum, mas quanto a configuração está tudo ok.

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tópico Bloqueado, Caso Resolvido, se você precisar do tópico é só me mandar uma mensagem privada solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×