Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
herofmb

[Resolvido] athlon xp 3000+ operando como 2200+

Recommended Posts

Oi pessoal tenho uma duvida em relação ao meu processador. Quando ligo o pc, aparece escrito como se ele fosse um athlon xp 2200+, só que ele é 3000+.

To com uma placa mãe soyo k7vm333 v1.0 que, pelo site, suporta xp 3000+, mas tem um restrição que não entendi muito bem. Diz que precisa ser 333MHz bus processor. Então o fsb tem que ser 333mhz é isso?

Quando ligo o everest aparece nas propridades do front side bus 133 de real clock. E nas propridades do processador aparece: AMD Athlon XP, 1733 MHz

(13 x 133).

Será que minha placa mãe na realidade não suporta fsb de 333 e é por isso que ta assim? Ou será que tenho que atualizar a BIOS? Ou ainda existe algum jumper ou alguma coisa preu setar?

Uma ultima coisa, tentei colocar 333 na bios e ele só permite aumentar ( e é um pouco só até 166) com a opção de overclock ligado.

Obrigado a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja colocou os jumpers de fsb na posicao correta JP3 166Mhz para o fsb de 333

ver no manual

http://www.soyo.com/uploads/downloads/manuals/quick-sg/qk7vm333v10.pdf

Notice: For AMD CPU setting.

200MHz FSB CPU, please set to 100MHz on the jumper setting.

266MHz FSB CPU, please set to 133MHz on the jumper setting.

333MHz FSB CPU, please set to 166MHz on the jumper setting.

no bios tambem deve ter 166MHz

13x 166 =2167 esta e a freq do seu processador

Editado por oceano

Compartilhar este post


Link para o post
Compartilhar em outros sites

Po cara você acertou na mosca!! Ele tava setado pra 266MHz FSB CPU, 133MHz on the jumper setting, ou seja, sem jumper nenhum.

Foi só acertar o jumper e já deu certo.. a bios detectou sozinho pra 166.

Muito obrigado, PROBLEMA RESOLVIDO!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×