Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
RCALLMANN

No signal imput P5K SE

Recommended Posts

Montei a máquina e liguei. Acessei o set up da mobo e visualizei tudo processador e etc.. tudo ok. Mas a bio era versão 401 que não reconhe o E8400 então tive que atualizar a bios. Primeiro instalei o XP SP3 32bits, tudo ok. Depois instalei o primeiro driver Marvell 6111 conforme o site manda (http://support.asus.com/download/download.aspx?SLanguage=en-us) .

Depois disso ao reiniciar o micro apareceu uma mensagem de clocking failure press F1 resume e F2 continue e não aconteceu mais nada. Desliguei e religuei, no signal imput e nao consegui atualizar a bios.

O micro liga mas não faz nenhum bip, a luz verdinha dentro da placa mãe fica acessa mas no vídeo no signal imput. O monitor cabo esta tudo ok. Não é o monitor pois estou usando-o neste momento.

Alguém faz alguma ideia do que possa ser?

Desde já obrigado a todos.

P5K SE BIOS 1104

The new Marvell 6111 Option ROM must be used in conjunction with driver version V1.2.0.51 or later. Please make sure you update Marvell 6111 driver after the BIOS update.

Support new CPUs. Please refer to our website at: http://support.asus.com/cpusupport/cpusupport.aspx

Update Marvell 6111 Option ROM to version L69.

Fix sometimes the system may be unable to resume from S3 under WinXP 64.

Editado por RCALLMANN
Acréscimo

Compartilhar este post


Link para o post
Compartilhar em outros sites

a bios deve ter corrompido.

ligue o PC com o CD da placa-mãe dentro do drive, e veja o que ocorre...

ela vai tentar recuperar a bios pelo CD (este e o sistema Asus Crash Free).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acredito eu que a bios não reconheceu o processador e como ainda não tinha conseguido atualizar a bios a placa mãe não subia. Então peguei um processador que nao necessitava de atualização de bios E2180, instalei e a placa subiu. Depois atualizei a bios e instalei o E8400. Tudo ok ! Quanto o problema do endereço físico não ser mostrado em painel de controle - sistemas . Reinstalei o XP e ai sim o Windows reconheceu o processador! Quanto o mouse o problema era o adaptador de ps2 para usb que não funcionou. Troquei o adaptdor e tudo ok.

Problema Resolvido

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×