Ir ao conteúdo
  • Cadastre-se
Gaston

Saindo do 500B. Mas qual?

Recommended Posts

Olá para todos,

Bom eu rodei a net durante duas semanas e não consegui, em modo router, fazer um download descente de um torrent nem de um p2p. Se houver alguma dica por favor me esclaremcam pois já fiz de tudo, portas, udp, firewal, tudo o que eu pesquisei eu testei e não deu certo....

Daí, caso não tenha resolução eu pensei em comprar um modem wireless...qual devo pegar?é para ficar em casa mesmo um pc esta do outro lado da parede de onde o modem ficará e o notebooke na sala que fica a uns 10 metros de distancia com uma parede só... ajudem huahuahuahuahuhua

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Qual é a sua conexão, qual o tipo de conexão que você esta usando, o provedor que você tem, é liberado para acesso P2P e etc, isso é que tem que ser visto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Velox de 1mb é liberado sim p2p. Bom tenho certeza porque antes de rotear ele funcionou corretamente, baixava em torno de 115kbps.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Troca o firmware do seu modem...

Tenho Velox 600k aqui, quando comprei o modem travava direto em P2P's...

Me indicaram o firmware da Sercontel de SC, depois que coloquei melhorou 100% aqui...

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sercomtel ou Telemar? entrei la no site da Dlink e vi essas duas entre outras...

Pansiere com velox o update da sercomtel funcionou?

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí galera resolvi... n atualizei firmware nenhum... coloquei um ip estático na conexão e depois com o ip estático liberei a porta para o cliente p2p baixando a 105kbps... se ele continuar vou manter ;D

abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

comemorei cedo d+ depois de algum tempo ele travou ;D

eu notei que ele não estava upando nada...

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeu xfmb...

bom tentei novamente e está funcionando faz duas horas....e ele ta upando... um detalhe para ser comentado...

após colocar um ip estático ele travava sempre creio que seja pela configuração da velox de ter o ip dinâmico...bom não sei... antes de setar como dinâmico me lembrei do firewall do windows e liberei a porta usada pelo p2p e como estava estático deu a mesma bronca....

daí depois no final da tarde liguei para ver se aconteceria um milagre e chazam...aconteceu ta virado no mói de coentro ;D

se alguém tiver uma explicação lógica por favor esclareça... porque eu acho que iria ajudar muita gente..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom...

Só mais um comentário ontem pela noite ele travou novamente... tenho certeza de qu eé por causa do aquecimento pois coloquei ele na vertical dando espaço para o ar circular por baixo dele a desde a madruga que não trava acho que vou abrir uns 20 furos nele ;D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×