Ir ao conteúdo
  • Cadastre-se
christianoSPH

problema com instalaçao do xp no kennex

Recommended Posts

ola companheiros estou com problemas para instalação do xp no meu kennex ele da uma mensagem setupdd.sys-adress f7418 base at f73ec000 date stamp 41107c8f ja na tela de criar partiçao ou deletar agradeço desde ja a ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

tem q ser XP com SP2

da um look no review da minha assinatura, tem uma pah de user usando ele, nunca usei, nem tentei, mas lendo se tiver coragem as quase 1000 paginas ou pesquisando no topico você acha como fizeram e tal.

mas pelo q me lembro ele instala normalmente sendo o SP2

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

pois é companheiro procurei mais nao achei e tentei instala o xp com sp2 mais nao obtive exito se você souber como faz por favor me ajude obg por enquanto

Compartilhar este post


Link para o post
Compartilhar em outros sites

qual o modelo do seu kennex ?

o com hd2300 pelo q postaram foi so por o xp sp2 q instalou normal, o antigo q vem sem sp2 nao achava HD e dava crash na instalação.

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

hmmm, é modelo diferente, ai ja nao sei como q é no seu.

teria q ver alguem q tem um igual e usa xp e ver se teve algum macete.

desculpa ai nao ser mais prestativo.

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

nao tem problema nao companheiro o que vale é a intençao mais da mesma forma obg e se souber de algo por favor me fale beleza??? mais por enquanto vou por o vista devolta e se eu consseguir por coloco no forum ou te mando uma mensagem valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faz um review dele, q ai consentra os usuarios deste note e fica bem mais fácil a troca de informaçoes :)

sem erro qq coisas estamos ai.

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

então ice entrei em contato com o suporte e eles ainda nao tem a solução para este problema que ta acontecendo com o kennex mais assim que obtiverem exito mandarão um email e o problema esta no xp que nao reconhece o hd pois é um sata segundo o suporte tecnico mais assim que eu souber de alogo te comunico Falou

Editado por icefly
negrito e fonte colorida

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×