Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
AmyLeeJulia

[Resolvido] Preciso de ajuda com a minha cam bright 480k

Recommended Posts

tentei instalar a minha cam com o cd,mas ela nao passou pelo teste da microsofot, ai fui no site e baixei o instalador, aconteceu a mesma coisa, com raiva eu autorizei a instalação, ela funcionou mais sei que tá errado, onde acho o instalador certo pra ela? preciso do instalador que o meu pc aceite, lembrando que ele é XP...ajudem por favor!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

AmyleeJulia ! Bem-Vinda ao Forum CdH !

- só uma pergunta ... a webcam está funcionando ?

se estiver , não precisa se preocupar !!

o xp e o vista , dá essas msgs. é assim mesmo...:mad:

se estiver funcionando está bom :P

é o q. interessa.

boa sorte !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi Magrão está funcionando direito sim..eu só fiquei preocupada com a mensagem uma porque eu instalei ela no pc aqui do serviço e se der algum problema depois já viu né...mas se é assim mesmo eu fico mais aliviada. Obrigada pela atenção...Abraços!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×