Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Stelamg

HD Sata (samsung HD080HJ)

Recommended Posts

Boa noite!!!

Estou precisando de alguns esclarecimentos de vocês.

é o seguinte:

Minha placa-mãe é a P7V800M da phitronics.

Meu hd original é um maxtor 6K040LO.

Meu processador é um intel celeron 2,53 ghz.

Ontem comprei um hd sata (samsung HD080HJ).

Troquei a fonte, para suprotar bem os dois hd's.

Mas, não formatei o pc.

Usei o norton ghost(espelho).

Copiei meu hd maxtor(ide) e 'colei' no sata.

(sei...o erro pode estar aí...)

O sata está como boot 1(onde está o SO).

Mas ficou uma carroça, meu pc.

Até para abrir alguma pasta, fica lentíssimo.

Gostaria de algumas orientações:

1ª- Devo formatar o sata?

2ª os drivers de rede/som/vídeo do maxtor servem para o sata?

3º- onde encontro os drivers para o sata?

Obrigada...

Stela

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite. Com certeza o problema é devido ao espelhamento que você fez, já que deveria ter ficado bem mais rápido depois que foi trocado o pata pelo sata.

1° Salve seus documentos e sim formate o sata.

2° Os drivers que vem no cd são os mesmos para um e para o outro.

3° Se você não tiver o cd de drivers, vá no site do fabricante de sua placa mãe e faça o download dos mesmos.

Espero ter esclarecido suas dúvidas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigada, Map10...

Farei o que você recomendou.

Obrigadá, viu???

Ciao....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×