Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
felipe_rz

Problemas do HD

Recommended Posts

Boa Tarde para todos, estou com meu computador num inferno astral, esse ano o meu HD 80 GB SATA deu problema e fiz a compra de um HD Maxtor 250GB Sata II, no caso ele chegou na minha casa funcionando perfeitamente, depois de dois meses minha placa de video AGP GeoForce queimou o Cooler e a minha maquina vinha travando varias vezes, quando resolvi comprar outra placa de vídeo que ainda não chegou sendo assim coloquei uma placa PCI antiga para poder ir usando minha maquina. Sendo que a maquina continua congelando e ontem de manhã congelou e logo depois quando iniciei a maquina o meu perfil do Windows foi danificado coloquei novamente a placa de video com o cooler queimado pensando que podia ter acontecido devido a placa de vídeo AGP, logo a ser ligada não estava reconhecendo o meu HD e fazendo um barulho tipo querendo rodar desliguei ai entrou. Entrei em contato com a loja que eu comprei no ML eles disseram para eu formatar o HD e verificar se o problema vai continuar. Sendo assim formatei o HD tinha duas partições, desfiz e formatei ontem a noite funcionou perfeitamente instalou e usei o computador a noite toda agora a pouco desliguei o monitor depois de duas horas voltei na maquina para mexer na net vi o navegado muito lento tudo lento então reniciei a maquina novamente e de novo a maquina não reconheceu o HD e novamente o barulho como se fosse um pac tentando girar desliguei novamente dei uns 5 minutos liguei e voltou a funcionar. E agora que eu faço o outro HD que eu comprei a 2 anos atrás apresentava um problema parecido e acabou ficando ruim. Assim o melhor eu manda para loja, só fico chateado que pode chegar lá e funcionar perfeitamente ou espero a placa de video nova chegar e testar por um tempo.... pode ser por causa da placa de video sem cooler?

obrigado pela atenção desculpa o desespero estou bem chateado. :(

Editado por felipe_rz

Compartilhar este post


Link para o post
Compartilhar em outros sites

O meu aconteceu isso e não teve jeito parou de funcionar e eu tive que tracar.

Editado por Libra
Quote desnecessário.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×