Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
celiojedi

Problemas quando liga na tv

Recommended Posts

Desculpa ai pco eu pesquisei no forum e achei algumas coisas mais nada me ajudou então resolvi fazer um topico desculpa ai!

È o seguinte.... eu comprei uma 5200 ontem... hj fiquei o dia todo pesquisando na net e tentando ligar ela na tv... eu ate conesegui fazer a placa achar a tv e tudo mais.. o problema e que a imagem na tv fica com umas imagens escuras (Quase nao da para ver)

rodando entre umas linhas brancas... eu ja ate mudei a configuração para Modo Clone e Tmbm para Pal-M (Sistema usado no brazil).... mais mesmo assim continua o problema !!! alguem pode me ajudar plis!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Célio, calma. muitas postagens tão rápido provavelmente farão o pessoal não te responder.

Primeira coisa, sua placa é um pouco antiga, mas tente os drivers mais atuais. Já experimentou no site da nvidia?

Você tentou também os controles de contraste / brilho do painel de controle da NVIDIA?

São as perguntas básicas. Estou te acompanhando no tópico e tentarei te ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

SIm ja instalei o 17XX alguma coisa... e tmbm ja tentei mudar o tipo do de cor para vario pal-m pal-j e ai vai mais nada... eu to acahado que deve se algum problema entre a Tv e A placa tipo o cabo deve estar com defeito....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Célio, algumas vezes a minha tv apareceu em branco e preto. Também a qualquer mudança de resolução a conexão da TV se perdia. Troquei o cabo e resolveu.

voce já tentou os controles de brilho, certo?

Tente testar com outro cabo. Seu cabo é o original da placa ou comprado? O meu original funcionava bem, mas quando comprei um de 5 metros, ele não funcionou bem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ele e original mais ai que ta acho que ele ta com mal contato por que quando eu balanco ele um pouco a o sinal da tv fica ossilando.... e eu ja tem mudar o brilho e cor la no programa da nvidia.. e a resoluçao eu to usando na tv uma de 800x600....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esta placa de video da serie 5 não e muito boa para usar na TV analogica ja na tv LCD melhora um pouco

a resolução ideal e de 1200x com frequencia de 60 hertz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×