Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
MartimMoniz

Internet Explorer faz restart

Recommended Posts

Boas!

Acontece-me uma situação esquisita: quando acedo ao site da ryanair, ao fim de 10 ou 15 s o I.E. faz restart e volta à pag. inicial.

Qualquer outro site k aceda não tenho problemas. Limpei os cookies e o histórico e continua. Fiz restauro do sistema para 10 dias atrás e continua na mesma!

Tenho o win vista ultimate,64 bits e o I.E. 7.0 e nunca tive dificuldades a aceder a este site antes.

No outro pc com win xp faço o k quero e está td normal nesse site!

Ah! e abrindo com o firefox...no problems!

Entretanto e antes de fazer novamente o install do I.E.7.0, fiz down da versão beta 8.0 do Bill portões e ao abrir o site ele faz restart a mesma mas automáticamente recupera-me a página e não me desliga o I.E. e já posso trabalhar lá no site.

Aliás se não fechar o I.E. e se abrir e fechar o site, já não me interrompe, agora se fechar o I.E. e começar de novo, passo outra vez por tudo: avisa-me k vai fechar o site e depois faz recover e não vai abaixo!

Alguém tem uma dica ou sabe o k se passa?

Grato desde já

MartimMoniz:wacko:

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara eu tive esse mesmo problema só que kuando estava no orkut....

pelo que eu notei foi um problema dos complementos do ie... no meu caso 1º foi o complemento do skype e depois foi o flash...

tive que fazer uma restauração do ie para poder voltar ao normal...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Usem o firefox =D

mas, deixando a chatisse de lado, esse problema geralmente é algum complemento mesmo, ou controle activeX. Pode ser tambem, que algum script do site esteja causando uma incompatibilidade com alguma coisa no IE.

ja tentou outro browser ou versão mais antiga do ie, ja que a mais nova nao adianta?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×