Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
RoxPotato

Placa de rede onboard.

Recommended Posts

Olá,

sou novo na comunidade do Clube do Hardware, se eu estiver postando em lugar errado ou coisa parecida, me perdoem.

Venho tendo um problema com a rede de pcs aqui em casa, meu pc de um dia para o outro parou de reconhecer o cabo de rede, eu tenho uma placa-mãe asus com rede onboard com apensar uma entrada, já tentei de tudo, trocar a porta no hub, trocar o cabo de rede, mas nada deu certo.

Pensei na possibilidade da entrada ter queimado, pois normalmente, mesmo quando a rede não é funcionando bem, o led que fica do lado da entrada costuma ascender, e esse led não ascende.

Queria saber se tem algo que eu mesmo possa fazer pra consertar, sem ter de levar para uma assistencia técnica.

E se não haveria problema colocar uma placa de rede nova e a placa-mãe não aceitar.

No mais obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja se a placa de rede não está desativada no setup da BIOS, geralmente a opção fica em Integrated Peripherals (ou coisa parecida). Caso esteja ativada, verifique no gerenciador de dispositivos se os drivers estão instalados e funcionando corretamente! se estiverem, tente reinstalar ou procurar versões mais atualizadas! Se nada disso funcionar, é provavel que a porta esteja danificada! Caso seja necessario trocar, é só comprar uma placa de rede PCI e instalar normalmente que ela funcionará!

Editado por c4mp3r0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×