Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
geovaneoliveira

Xp erro:465ff5ch ao instalar

Recommended Posts

Quando tento instalar o XP SP2 no meu Pentium 200 (256 RAM)aparece as seguintes mensagens de erro:a instalação não pode copiar os arquivos c:\MeusDocumentos\windowsXP\i386\mfc42.dll para c:\windows\setup\mfc42.dll aí eu dou OK e aparece outro erro desta vez

num arquivo de nome migisol.exe dou OK de novo e a instalação continua

mas,logo depois dá um erro fatal(é aqui que aparece o erro do título que postei) e a instalação pára.Se alguem puder me ajudar desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faz mais de duas semanas que postei o problema da instalação do meu XP SP2 e ate agora

nada!:(

Será que ninguem tem uma ideia minima do que seja?Mais uma coisa..Nao estou on-line nas

melhores horas mas,sempre que posso eu dou uma olhada...

Então,se alguem puder me postar uma resposta...agradeço:D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Outra coisa,eu já tinha instalado o mesmo XP na mesma máquina antes(mas desinstalei porque nao tinha driver pro meu modem)e não tinha dado nenhum problema...ele também nao esta num CD,copiei pra dentro de uma pasta,ou seja nao é problema do Cd ter danificado....OK?:D

Compartilhar este post


Link para o post
Compartilhar em outros sites

:)Pessoal,resolvi o problema.Era o disco rigido que estava fragmentado demais.Foi só desfragmentar e deu tudo certo.:D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×